applications/editors

python-ipython-gui - Gui applications from ipython

Website: http://ipython.org/
License: (BSD and MIT and Python) and GPLv2+
Description:
This package contains the gui of ipython, which requires PyQt.

Packages

python-ipython-gui-2.4.1-8.fc20.noarch [171 KiB] Changelog by Orion Poplawski (2015-09-02):
- Add backported upstream patch to fix XSS vulnerability (bug #1259405)

Listing created by Repoview-0.6.6-1.el6