unspecified

emacs-vala-el - Elisp source files for emacs-vala

Website: http://live.gnome.org/Vala
License: GPLv2+
Description:
This package contains the elisp source files for Vala under GNU
Emacs. You do not need to install this package to run Vala. Install
the emacs-vala package to use Vala with GNU Emacs.

Packages

emacs-vala-el-0.20.1-1.fc27.noarch [21 KiB] Changelog by Michel Salim (2013-04-09):
- Update to 0.20.1

Listing created by Repoview-0.6.6-1.el6